1 (2021-06-16 04:53:08 отредактировано shersheny)

Тема: Машина не запускается в режим ехать.

Машина не запускается в режим рэди, вся понель светится. По лифспаю вылазит куча ошибок. После нескольких попыток запустить все исчезает и машина едет. Началось это месяц назад где-то, и довольно часто так происходит. 8. Помогите понять что происходит?

2

Re: Машина не запускается в режим ехать.

начать с 12в акб

AZE0 24X 2012 ➢ AZE0 24X 2014 ➢ AZE0 30X 2016 ➢ ZE1 40G 2018
Спасибо сказали: Управдом1

Re: Машина не запускается в режим ехать.

То же самое недавно было, меньше 10 Вольт на малой АКБ. Заменил АКБ - все нормализовалось. 8 лет как никак проработала.

Nissan Leaf хорошо,но Тесла лучше!

4 (2021-06-16 15:26:48 отредактировано dron)

Re: Машина не запускается в режим ехать.

Ради интереса.
Лиф зе0 стоит месяц летом на полностью заряженном акб с проверенной ёмкостью 42.835 а.ч.
Вчера 12 в оценил-2.186 вольт в остатке!!!)
Не,и его откачаю .Но утечка рулит)

5

Re: Машина не запускается в режим ехать.

Кто-нибудь знает способ, как заставить машину просыпаться на подзарядку 12В акб почаще, и заряжать его подольше? А то извечная проблема у всех. Поставил солнечные панели, но машина почти всегда в тени, так что это не помогает...

JDM AZE0 X 2012, Nissan Primera P10 1991

6

Re: Машина не запускается в режим ехать.

Folken пишет:

Кто-нибудь знает способ, как заставить машину просыпаться на подзарядку 12В акб почаще, и заряжать его подольше? А то извечная проблема у всех. Поставил солнечные панели, но машина почти всегда в тени, так что это не помогает...

Подключить зарядное и пущай стоит. Если конечно в гараже.

AZE0 24S 2016

7 (2021-08-24 11:07:43 отредактировано Noal1)

Re: Машина не запускается в режим ехать.

Или климат по таймеру настроить, пусть гоняет периодически  (сам не пробовал)
Запущеный климат запускает и все остальное, соотв и 12в заряжает
Только как тогда сделать, чтоб постоянно подключенная к розетке машину, а не заряжала ввб?..

Левый ZE0

8

Re: Машина не запускается в режим ехать.

Зарядное на 12В. имею в виду.

AZE0 24S 2016

9

Re: Машина не запускается в режим ехать.

Folken пишет:

Кто-нибудь знает способ, как заставить машину просыпаться на подзарядку 12В акб почаще, и заряжать его подольше? А то извечная проблема у всех. Поставил солнечные панели, но машина почти всегда в тени, так что это не помогает...

Так то в инструкции сказано, что она сама подзаряжает батарею на постоянной основе в выключенном состоянии ... я несколько раз видел, как она мигала третьей лампой сама по себе

2015 AZE0 24

10

Re: Машина не запускается в режим ехать.

Folken⇓ пишет:

А то извечная проблема у всех.

  bw  ни каких проблем

AZE0 24X 2012 ➢ AZE0 24X 2014 ➢ AZE0 30X 2016 ➢ ZE1 40G 2018

Re: Машина не запускается в режим ехать.

Напрасно так думаете. Алгоритм подзаряда однозначно кривой.
У меня АКБ новый, подзаряжаю еженедельно.
В основном напряжение в бортовой сети 12В держится в районе 13,1...13,2В.
С просадками до 12,6В.
Утром до включения на ход, наблюдаю 12,3В.
АКБ 12В хронически недозаряжен.
Как они в Японии по 5 лет отхаживали?

Nissan Leaf ZE0 2011 G

12 (2021-08-24 13:26:39 отредактировано Pruhtello)

Re: Машина не запускается в режим ехать.

Управдом пишет:

АКБ 12В хронически недозаряжен.
Как они в Японии по 5 лет отхаживали?

Возможно, те аккумуляторы, которые ставятся в Японии - AGM-овские? Они существенно менее требовательные к напряжению заряда. Если для обычного свинцового нужно 14,4-14,8В для заряда, то для AGM-кого - 13,2-13,8В (в режиме поддержания заряда)

Re: Машина не запускается в режим ехать.

Аккумулятор, приехавший с машиной был обыкновенный, с жидким электролитом.

Nissan Leaf ZE0 2011 G

14 (2021-08-27 09:17:02 отредактировано neka204)

Re: Машина не запускается в режим ехать.

Управдом⇓ пишет:

Напрасно так думаете.

что тут думать? я пишу про свой 7 летний опыт на 4 лифах. на всех стояли родные акб и проблем у меня не было. ни разу, ни один не заряжал внешней зарядкой.
считаю если акб умирает, надо его просто заменить.

AZE0 24X 2012 ➢ AZE0 24X 2014 ➢ AZE0 30X 2016 ➢ ZE1 40G 2018
Спасибо сказали: Markus, popov23

15 (2021-08-27 01:42:16 отредактировано Werbus)

Re: Машина не запускается в режим ехать.

Управдом пишет:

Напрасно так думаете. Алгоритм подзаряда однозначно кривой.
У меня АКБ новый, подзаряжаю еженедельно.
В основном напряжение в бортовой сети 12В держится в районе 13,1...13,2В.
С просадками до 12,6В.
Утром до включения на ход, наблюдаю 12,3В.
АКБ 12В хронически недозаряжен.
Как они в Японии по 5 лет отхаживали?

Машина не простаивает ни дня,лето - жара в течении 4 месяцев.
Я сделал так,теперь с утра всегда можно увидеть 12.8-12.9В.
Подключу обратно когда чуть похолодает,т.к напряжение будет 14.5-14.6В
https://www.youtube.com/watch?v=uxwFkHvrEd4
https://www.youtube.com/watch?v=WCx1WbALorA
https://www.youtube.com/watch?v=JvE3hdTCzL8

AZE0 G 2013
Спасибо сказали: chip12, Folken2

16

Re: Машина не запускается в режим ехать.

Werbus⇓ пишет:

Я сделал так, теперь с утра всегда можно увидеть 12.8-12.9В.

В мануале написано, что когда возникает ошибка в системе управления  напряжением питания или когда  сигнал с датчика тока не передается на преобразователь DC-DC , тогда DC-DC  выдает 14 В.
Но как по мне, это очень сомнительное решение, отключить датчик тока, хз что там VCM надумает, к тому же в датчике тока еще и температурный датчик встроен.
Плюс куча ошибок в лифспае.

AZE0 24X 2012 ➢ AZE0 24X 2014 ➢ AZE0 30X 2016 ➢ ZE1 40G 2018

17 (2021-08-27 11:41:13 отредактировано popov2)

Re: Машина не запускается в режим ехать.

neka204 пишет:
Управдом⇓ пишет:

Напрасно так думаете.

что тут думать? я пишу про свой 7 летний опыт на 4 лифах. на всех стояли родные акб и проблем у меня не было. ни разу, ни один не заряжал внешней зарядкой.
считаю если акб умирает, надо его просто заменить.

Аналогично.старый был с остатком 8 а ч(6 лет).хватало на 4 дня простоя.
Поставил новый и никаких проблем.1.5 года ни разу не подзаряжал.машина бывает по две недели простаивает.
Цена вопроса 50 баксов.прослужит лет 5 и добра.
Стоит ли на него молиться?

азе0 sl 2013 америка .19 осн.+ 14 кВтч доп
Спасибо сказали: neka2041

Re: Машина не запускается в режим ехать.

neka204 пишет:

... тогда DC-DC  выдает 14 В. Но как по мне, это очень сомнительное решение, отключить датчик тока, хз что там VCM надумает, к тому же в датчике тока еще и температурный датчик встроен. Плюс куча ошибок в лифспае.

Значит более грамотное решение - искусственно корректировать показание датчика тока, тем самым не допуская ошибок, но обманывая VCM.

Nissan Leaf ZE0 2011 G

19

Re: Машина не запускается в режим ехать.

Управдом⇓ пишет:

Значит более грамотное решение

более грамотное решение - заменить акб и не мучать, ни себя, ни машину.

AZE0 24X 2012 ➢ AZE0 24X 2014 ➢ AZE0 30X 2016 ➢ ZE1 40G 2018
Спасибо сказали: ivanych1

20 (2021-08-27 15:40:40 отредактировано ivanych)

Re: Машина не запускается в режим ехать.

neka204 пишет:

более грамотное решение - заменить акб и не мучать, ни себя, ни машину.

Но ведь "Есть такая партия!" ©
Замечательная партия мазохистов-кропилоидов... И вот специально для членов этой партии: "Из говна, конечно, можно сделать конфетку, но это будет конфетка из говна" ©

Чем больше узнаю людей, тем больше нравятся собаки...
AzeO G 40kW 2013 пруль, Ze1 G 2018 пруль

21

Re: Машина не запускается в режим ехать.

neka204 пишет:
Werbus⇓ пишет:

Я сделал так, теперь с утра всегда можно увидеть 12.8-12.9В.

В мануале написано, что когда возникает ошибка в системе управления  напряжением питания или когда  сигнал с датчика тока не передается на преобразователь DC-DC , тогда DC-DC  выдает 14 В.
Но как по мне, это очень сомнительное решение, отключить датчик тока, хз что там VCM надумает, к тому же в датчике тока еще и температурный датчик встроен.
Плюс куча ошибок в лифспае.

Да,ошибки есть ,но только те,что имеют отношение к дт,но это лучше чем ездить целый день с 13в

AZE0 G 2013