Тема: Пропали тормоза AZE0

Всем привет.

Столкнулся с такой ситуацией на своем лифе AZE0. Машина стояла "на розетке", но не заряжалась. Мне необходимо было скоро ехать, ну и решил прогреть салон "от сети". Нажал кнопку отключения таймера зарядки - машина стала заряжаться. Выжал педаль тормоза и включил авто - начала прогреваться от сети. Минут через 15 вытащил из авто зарядник (машину не выключал). Как обычно, выжал тормоз и нажал кнопку - машина переключилась в режим драйв НО все возможные лампы, связанные с тормозами остались гореть: красная лампа тормозов, оранж. АБС, оранж. скользкая дорога, вроде еще какие то по тормозной части И у авто не оказалось тормозов. Т.е. нажимаешь на педаль тормоза - какой то моторчик начинает усиленно трещать. педаль уходит в пол. Попытался проехать - машину сложно остановить, педаль в пол, глаза на лоб... Включал/выключал эту капризную девчонку - толку ноль. Включается все так же с гирляндой.

Скинул клемму (-) АКБ 12В минуты на 2-3 и о чудо, настроение у нее поправилось и тормоза появились.

Что с ней было я так и не понял, толи характер японка показывает, толи не понравилось, что я зарядник не выключая авто выдернул.

Так же замечал, что включая авто, иногда, нажимаешь тормоз. затем кнопку и педаль тормоза пинается так неслабо.

Прошу поделиться своими соображениями форумчан.

Re: Пропали тормоза AZE0

Тормоз на 12-ти вольтах реализован. Вот и проверяй всё в подряд.

И всё же зе0 лучше!

Re: Пропали тормоза AZE0

умирает малый АКБ

Истина приведёт вас к свободе, но сперва она приведет вас в бешенство
AZEO 2014 X  80th special color limited

Re: Пропали тормоза AZE0

demetriuse⇓ пишет:

педаль тормоза пинается так неслабо

Да, есть такое на ЗЕО) На азео с 16 года этого нет, но в целом, на ЗЕО тормоза более натуральные, менее "синтетические", особенно зимой.

А так да, как тебе уже правильно подсказали - меняй 12В АКБ, проблемы уйдут.

Leaf AZE0, G, Bose, круговой обзор, 2016
___________
В Подпись ставим марку, год и комплектацию вашего электромобиля
В Профиль - Персональное - Местонахождение указываем город

5

Re: Пропали тормоза AZE0

Сам с такой же проблемой столкнулся два раза. Первый раз в декабре, темп. была около 33, приехал на работу в 8, в 12 завел машину - все ок. Проехал буквально километра 2, зашел пообедал, выхожу, завожу - куча ошибок, тормозов нет. В итоге поехал до парковки, пока доехал поседел). На парковке машина постояла минут 15 и ошибки пропали (парковка теплая + 18). Сегодня тот же самый сценарий, только темп. у нас 23. На парковку не поехал, доехал до работы, бросил машину на улице. Посмотрел ютуб, покурил интернет, мнения расходятся. Кто то пишет, что проблема в 12 в акк., кто то -в реле, кто то -в тормозухе. Кому то помогло скидывание клеммы с 12 в акк. В Америке Канаде офф. диллеры перепрошивали мозги...  Вообщем, прошло 2 часа, вышел, завел и о чудо-тормоза заработали в штатном режиме). Не делал ничего, клеммы не скидывал, температура за бортом как была -23 так осталась. 12 в акк. новый, куплен меньше года назад. Короче, непонятно...

6 (2019-01-11 14:19:24 отредактировано yur65)

Re: Пропали тормоза AZE0

Решение проблемы - обновление програмного обеспечения тормозной системы. Есть соответствующий технический бюлитень Ниссана NTB15-089.
Проблема в п.о. системы не видящей датчик температуры при менее -20С. В Иркутске делаем без проблем.